Falha no Adobe Flash Player pode permitir roubo de dados

A empresa de segurança na internet Symantec divulgou hoje a existência de uma falha no plug-in Adobe Flash Player. A ameaça, identificada pela empresa como Trojan.Swifi., é considerada grave pois criminosos podem explorar as brechas do plug-in da Adobe para coletar dados pessoais e instalar malwares sem o
conhecimento do usuário.

Os sistemas operacionais Windows XP, 7 e 8, assim como as versões do Internet Explorer 6 até a 10 e do Firefox que utilizam suas respectivas versões do plug-in, estão vulneráveis. Seguros mesmo, só as últimas versões do Windows 8.1 e do navegador Google Chrome, segundo a empresa de segurança.

A recomendação da Symantec para deixar o computador menos vulnerável são a atualização dos sistemas para versões mais recentes e a utilização de um bom software de segurança.

Share on Google Plus

About correio gospel

0 comentários:

Postar um comentário